Вернуться   ToyotaChannel.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.01.2012, 10:31   #1
Местный
 
Аватар для Марат Давлятшин
 
Регистрация: 06.11.2009
Сообщений: 86
По умолчанию

Автомобиль Toyota Corolla Runx 2zz (190 л.с.).Подскажите , что может быть за проблема?? На холодную машина заводится с первого раза, без каких либо проблем! Однако, при запуске на "горячую" или после того как постоит некоторое время,авто заводится через секунды 4-5 после прокручивания стартера, либо вообще только со второго раза! Топливный фильтр - оригинал, форсунки промывал, проверял их на стенде,распыляют хорошо, давление в топливной системе в норме! На СТО разводят руками, говорят все в идеале! Но раньше такого не было. У кого какие мысли по этому поводу???

__________________
Измени отношение к вещам, которые тебя беспокоят, и ты будешь от них в безопасности
Марат Давлятшин вне форума   Ответить с цитированием
Старый 21.07.2012, 19:07   #2
Местный
 
Аватар для NewAge
 
Регистрация: 26.07.2009
Сообщений: 97
Отправить сообщение для NewAge с помощью ICQ
По умолчанию

а пробег каков,возможно свечи!
NewAge вне форума   Ответить с цитированием
Старый 08.10.2012, 10:49   #3
Местный
 
Аватар для Ig0rGV
 
Регистрация: 18.05.2009
Адрес: Олонец
Сообщений: 86
Отправить сообщение для Ig0rGV с помощью ICQ
По умолчанию

2zz устал крутиться...)))
__________________
Замечено, что те, кто кричит громче всех, требуя свободы, не очень охотно терпят ее
Ig0rGV вне форума   Ответить с цитированием
Старый 07.11.2012, 22:12   #4
Местный
 
Аватар для Анна Филатова
 
Регистрация: 06.05.2010
Сообщений: 91
Отправить сообщение для Анна Филатова с помощью ICQ
По умолчанию

Пробег 57 000, свечи иридиевые , прошли всего тысяч 7
Анна Филатова вне форума   Ответить с цитированием
Старый 30.12.2012, 18:02   #5
Местный
 
Аватар для Smorodin
 
Регистрация: 28.02.2010
Сообщений: 81
По умолчанию

Не знаю как на твоем двигле ,а у меня 1NZ,так вот мне помогает то что я перед работой стартера включаю зажигание ,и немного жду,а затем поворачиваю ключь на стартер.
Smorodin вне форума   Ответить с цитированием
Старый 25.03.2013, 06:40   #6
Местный
 
Аватар для Катя Катенька
 
Регистрация: 19.09.2009
Сообщений: 87
По умолчанию

Цитата:
Не знаю как на твоем двигле ,а у меня 1NZ,так вот мне помогает то что я перед работой стартера включаю зажигание ,и немного жду,а затем поворачиваю ключь на стартер.
полностью согласен, надо ждать пока на табло не погаснут лампочки,в это время насос подкпчивает бензин
Катя Катенька вне форума   Ответить с цитированием
Старый 26.03.2013, 08:30   #7
Местный
 
Аватар для Ира Фастовец
 
Регистрация: 10.04.2010
Адрес: Нолинск
Сообщений: 74
По умолчанию

Вообще, это действует на каких нибудь других моделях, у меня бензонасос начинает работать только когда крутиться стартер
Ира Фастовец вне форума   Ответить с цитированием
Старый 06.04.2013, 11:37   #8
Местный
 
Регистрация: 25.12.2009
Адрес: Пестово
Сообщений: 108
Отправить сообщение для Nomad 85 с помощью ICQ
По умолчанию

это вроде и на всех моделях...насос качает когда стартер крутить начинает
Nomad 85 вне форума   Ответить с цитированием
Старый 20.09.2013, 22:21   #9
Местный
 
Регистрация: 29.09.2009
Сообщений: 101
По умолчанию

Я бы в первую очередь свечи и катушки проверил. Афтор, свечи за сколько покупал?
Виктория Гусева вне форума   Ответить с цитированием
Старый 23.10.2013, 01:56   #10
Местный
 
Аватар для sexyboy
 
Регистрация: 12.12.2009
Сообщений: 102
По умолчанию

У меня нооборот. Ниже 0 требует прокрутки, когда тепло, с полооборота
sexyboy вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
5A-FE не заводится DenisMa Общий технический раздел 19 10.12.2013 02:27
Carib-4Aмотор, кузов АЕ-95, очень плохо заводится или вовсе не заводится. Мария Колесниковаюрова Общий технический раздел 19 08.12.2013 15:42
4afe когда долго постоит заводится раза с 10, помогите пожалуйста Андрей Боронников Трансмиссия 4 07.06.2013 17:24
Не заводится:(( Sashurik2004 Трансмиссия 10 01.06.2013 13:40
Не заводится Realtest Трансмиссия 3 27.05.2013 13:29


Текущее время: 02:45. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot