ToyotaChannel.Ru - форум автомобилей Toyota  

Вернуться   ToyotaChannel.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.04.2012, 20:04 #1
Аватар для irinakopiltcova
Местный
 
Регистрация: 16.08.2009
Сообщений: 76
irinakopiltcova irinakopiltcova вне форума
Местный
Аватар для irinakopiltcova
 
Регистрация: 16.08.2009
Сообщений: 76
По умолчанию

На карибе странный глюк наблюдается. Не включаются габариты и
подсветка приборов пока машина не прогреется... O.o
Фары (ближний и дальний) работают сразу. Причем, чтобы габариты
и подсветку приборов включить приходиться очумело щелкать
переключателем туда-сюда, потом они включаются.. Но вроде только
на прогретом авто...
Кто-нибудь сталкивался с такой ерундой? Подскажите - что можно
сделать??
irinakopiltcova вне форума   Ответить с цитированием
Старый 03.09.2012, 18:32 #2
Аватар для Kammerherr
Местный
 
Регистрация: 14.05.2009
Сообщений: 85
Отправить сообщение для Kammerherr с помощью ICQ
Kammerherr Kammerherr вне форума
Местный
Аватар для Kammerherr
 
Регистрация: 14.05.2009
Сообщений: 85
Отправить сообщение для Kammerherr с помощью ICQ
По умолчанию

Где то контакт плохой. Возможно в ручке-тумблере. я так думаю
Kammerherr вне форума   Ответить с цитированием
Старый 28.11.2012, 23:23 #3
Аватар для deejay2007
Местный
 
Регистрация: 04.01.2010
Сообщений: 75
deejay2007 deejay2007 вне форума
Местный
Аватар для deejay2007
 
Регистрация: 04.01.2010
Сообщений: 75
По умолчанию

Цитата:
Где то контакт плохой. Возможно в ручке-тумблере. я так думаю
вообще тоже есть такое предположение, но почему тогда зависит
все от того, прогрет автомобиль или нет? может ли контакт в ручке
зависеть от температуры в салоне?? сейчас еще вроде бы не особо
прохладно... =/
deejay2007 вне форума   Ответить с цитированием
Старый 29.03.2013, 19:26 #4
Аватар для Вика Исрафилова
Местный
 
Регистрация: 06.03.2010
Сообщений: 69
Вика Исрафилова Вика Исрафилова вне форума
Местный
Аватар для Вика Исрафилова
 
Регистрация: 06.03.2010
Сообщений: 69
По умолчанию

У меня было что-то подобное (правда габариты и подсветка отключались хаотично т.е. может в движении, может на стоящем авто, на заведенном или заглушенном - ни какой системы не было) так вот вылечилось банальным выдергиванием предохранителя и установки его обратно видимо контакт был плохой. После этого глюков не наблюдалось.
Вика Исрафилова вне форума   Ответить с цитированием
Старый 20.04.2013, 18:56 #5
Аватар для sexyboy
Местный
 
Регистрация: 12.12.2009
Сообщений: 102
sexyboy sexyboy вне форума
Местный
Аватар для sexyboy
 
Регистрация: 12.12.2009
Сообщений: 102
По умолчанию

Цитата:
У меня было что-то подобное (правда габариты и подсветка отключались хаотично т.е. может в движении, может на стоящем авто, на заведенном или заглушенном - ни какой системы не было) так вот вылечилось банальным выдергиванием предохранителя и установки его обратно видимо контакт был плохой. После этого глюков не наблюдалось.
предохранители все подергали-посмотрели. вроде все в порядке
с ними...
sexyboy вне форума   Ответить с цитированием
Старый 03.08.2013, 15:48 #6
Аватар для Kammerherr
Местный
 
Регистрация: 14.05.2009
Сообщений: 85
Отправить сообщение для Kammerherr с помощью ICQ
Kammerherr Kammerherr вне форума
Местный
Аватар для Kammerherr
 
Регистрация: 14.05.2009
Сообщений: 85
Отправить сообщение для Kammerherr с помощью ICQ
По умолчанию

По времени давно такое происходит? Может где то замыкает?
С влагой контакты авто есть? хотя врятли. на заглушеном движке тоже не горит?
Подсветка и двигатель(прогрев его) независимы же.
Kammerherr вне форума   Ответить с цитированием
Старый 09.08.2013, 13:36 #7
Аватар для Гена Канев
Местный
 
Регистрация: 04.09.2009
Сообщений: 83
Гена Канев Гена Канев вне форума
Местный
Аватар для Гена Канев
 
Регистрация: 04.09.2009
Сообщений: 83
По умолчанию

Цитата:
По времени давно такое происходит? Может где то замыкает?
С влагой контакты авто есть? хотя врятли. на заглушеном движке тоже не горит?
Подсветка и двигатель(прогрев его) независимы же.
такое вроде было прошлой зимой. летом вроде бы норм было.
сейчас снова началось. на заглушеном движке тоже не работает =(
походу надо к какими-то электрикам ехать...
Гена Канев вне форума   Ответить с цитированием
Старый 07.11.2013, 10:23 #8
Аватар для Артём Бобков
Местный
 
Регистрация: 10.11.2009
Сообщений: 86
Отправить сообщение для Артём Бобков с помощью ICQ
Артём Бобков Артём Бобков вне форума
Местный
Аватар для Артём Бобков
 
Регистрация: 10.11.2009
Сообщений: 86
Отправить сообщение для Артём Бобков с помощью ICQ
По умолчанию

Пытаться чинить плавающий контакт у электриков - гиблое дело...

Дело явно во влажности.
Смотреть наличие релюшек в электросхеме подключения габаритов - от повышенной влажности релюхи имеют обыкновение "подлипать".
Артём Бобков вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Странный глюк с колесами... Nppzwvra Кузов и салон 19 07.12.2013 21:59
Аккустика Carib ae95 Workholic Общий технический раздел 6 11.11.2013 19:32
Carib AE95 проблема с электрикой Pacak Тюнинг, стайлинг и доп. оборудование 3 21.08.2013 23:24
carib ae95 4a-fhe странный хруст Таня Дитковская Трансмиссия 2 03.06.2013 17:27
Мелочи на Carib AE95 Галя Бурсикова Кузов и салон 0 13.02.2013 11:38

 


Текущее время: 16:51. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot