ToyotaChannel.Ru - форум автомобилей Toyota  

Вернуться   ToyotaChannel.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.10.2013, 12:13 #1
Аватар для Domias
Местный
 
Регистрация: 12.07.2009
Сообщений: 97
Отправить сообщение для Domias с помощью ICQ
Domias Domias вне форума
Местный
Аватар для Domias
 
Регистрация: 12.07.2009
Сообщений: 97
Отправить сообщение для Domias с помощью ICQ
По умолчанию

Доброго времени суток!
Есть такая проблема на T-Corolla Fielder, двигатель 1ZZ:
после того как машина постоит на стоянке ночь, когда заводишь машину двигатель начинает работать нестабильно на низких оборотах 800, такое чувство что работает на 2-х цилиндрах, продолжается это где-то 3-5 секунд, затем обороты поднимаются до 1,5 тыс, двигатель прогревается, обороты падают и дальше все нормально. Проблем с тягой никаких нет, на ходу тоже никаких отклонений не чувствуется.
НО реально напрягают первые 5 секунд. Может кто подскажет что это за херь? Может конечно это и не косяк никакой, а хитрый японский алгоритм запуска? Расскажите есть еще у кого такая проблема.
Domias вне форума   Ответить с цитированием
Старый 30.11.2013, 22:57 #2
Аватар для Леонид Мартьянов
Местный
 
Регистрация: 30.06.2009
Адрес: Набережные Челны
Сообщений: 91
Отправить сообщение для Леонид Мартьянов с помощью ICQ
Леонид Мартьянов Леонид Мартьянов вне форума
Местный
Аватар для Леонид Мартьянов
 
Регистрация: 30.06.2009
Адрес: Набережные Челны
Сообщений: 91
Отправить сообщение для Леонид Мартьянов с помощью ICQ
По умолчанию

Цитата:
Доброго времени суток!
Есть такая проблема на T-Corolla Fielder, двигатель 1ZZ:
после того как машина постоит на стоянке ночь, когда заводишь машину двигатель начинает работать нестабильно на низких оборотах 800, такое чувство что работает на 2-х цилиндрах, продолжается это где-то 3-5 секунд, затем обороты поднимаются до 1,5 тыс, двигатель прогревается, обороты падают и дальше все нормально. Проблем с тягой никаких нет, на ходу тоже никаких отклонений не чувствуется.
НО реально напрягают первые 5 секунд. Может кто подскажет что это за херь? Может конечно это и не косяк никакой, а хитрый японский алгоритм запуска? Расскажите есть еще у кого такая проблема.
Есть!
Чисть ДЗ. Как? Посмотри в ФАК.
Леонид Мартьянов вне форума   Ответить с цитированием
Старый 09.12.2013, 02:53 #3
Местный
 
Регистрация: 01.08.2009
Сообщений: 82
Отправить сообщение для tester999 с помощью ICQ
tester999 tester999 вне форума
Местный
 
Регистрация: 01.08.2009
Сообщений: 82
Отправить сообщение для tester999 с помощью ICQ
По умолчанию

такая же проблема на таком же двигателе. ИМХО не всегда виновата в этом ДЗ, УТТ тоже влияет. Секундной прокруткой стартера до запуска двигателя (дать поработать насосу) у меня проблема снимается.
tester999 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Запуск 1NZ в морозы. metroccmetross Общий технический раздел 19 11.12.2013 12:01
долгий запуск 1NZ stanislavchik Двигатель и его системы 19 16.11.2013 01:58
запуск Fieldera Света Кругляк Двигатель и его системы 6 16.11.2013 00:10
Утренний запуск 1ZZ Аліна Янчак Электрооборудование 6 16.10.2013 23:30
Запуск двигателя на Карибе АЕ95 Анастасия Кабаева Топливо и эксплуатационные жидкости 0 20.09.2012 21:11

 


Текущее время: 13:30. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot