ToyotaChannel.Ru - форум автомобилей Toyota  

Вернуться   ToyotaChannel.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.08.2013, 09:37 #1
Аватар для Роман Савченко
Местный
 
Регистрация: 24.01.2010
Сообщений: 101
Отправить сообщение для Роман Савченко с помощью ICQ
Роман Савченко Роман Савченко вне форума
Местный
Аватар для Роман Савченко
 
Регистрация: 24.01.2010
Сообщений: 101
Отправить сообщение для Роман Савченко с помощью ICQ
По умолчанию

День добрый.Столкнулся с проблемой.После установки контрактного двигателя пропал (как бы выразится) прогревочный холостой ход т.е при холодном запуске обороты не поднимаются до 1500-2500 а держатся около 900.Кто сталкивался,где искать проблему?
Роман Савченко вне форума   Ответить с цитированием
Старый 29.10.2013, 22:35 #2
Местный
 
Регистрация: 13.02.2010
Сообщений: 96
mikesk mikesk вне форума
Местный
 
Регистрация: 13.02.2010
Сообщений: 96
По умолчанию

У меня - это рабочие холостые обороты... в районе 900-950 оборотов в минуту...
mikesk вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Маховик на 4AGE Викторька Александровна Гарантийное и сервисное обслуживание 7 15.12.2013 10:18
Застучал мотор 4AGE Анна Кривко Электрооборудование 10 06.12.2013 07:59
Переделываем 4a в 4age Товарищч Электрооборудование 19 05.12.2013 10:56
замена 4afe на 4age bob85 Электрооборудование 5 16.10.2013 00:35
Вопрос по лямбде на 4age blacktop Анастасия Мирошник Топливо и эксплуатационные жидкости 5 07.07.2013 03:09

 


Текущее время: 09:06. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot