ToyotaChannel.Ru - форум автомобилей Toyota  

Вернуться   ToyotaChannel.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.04.2012, 07:34 #1
Местный
 
Регистрация: 15.09.2009
Сообщений: 84
Отправить сообщение для Юрий Абрамов с помощью ICQ
Юрий Абрамов Юрий Абрамов вне форума
Местный
 
Регистрация: 15.09.2009
Сообщений: 84
Отправить сообщение для Юрий Абрамов с помощью ICQ
По умолчанию

Заглючила электроника после брода, не заводится, не крутит стартер.
После брода, сигналка подавала постоянно питание на стартер. Стартер сгорел, поменяли, сигналку я снял. Причину глюка не нашли.
Имеем явный глюк на спидометре первая фотка.
Нет +12В на черном проводе с красной полосой, на второй фотке он приходит откудато из кучи проводов, рядом с педалью газа.
Далее через блок предохранителей идет в замок зажигания, третья фотка, и коммутируется с черным проводом с белой полосой (то ли зажигание, то ли бензонасос).
Если подать напряжение на этот провод с белого провода, то машина заводится. Но напряжение на белом проводе появляется когда включено зажигание, а на черном проводе с красной полосой +12В должно быть всегда.
Подскажите куда и где коммутируется черный провод дальше, а то не хочется пол машины разбирать.
Юрий Абрамов вне форума   Ответить с цитированием
Старый 11.09.2012, 14:09 #2
Местный
 
Регистрация: 29.09.2009
Сообщений: 101
Виктория Гусева Виктория Гусева вне форума
Местный
 
Регистрация: 29.09.2009
Сообщений: 101
По умолчанию

ВСЕ предохранители проверь. и которые в + клемме аккумулятора. Чёрный с красным помоему с предохранителя на клемме.
Виктория Гусева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
А чет у мну с электроникой...((( SvetlanaR Топливо и эксплуатационные жидкости 19 25.11.2013 14:57
Замена карбюратора 4af на 4afe Артур Коломоец Двигатель и его системы 13 16.11.2013 01:30
замена 4afe на 4age bob85 Электрооборудование 5 16.10.2013 00:35
перегрев 4AFE toyota ceres Ксю Ха Ходовая часть 3 30.08.2013 11:18
Проблема с электроникой Костя Варлаков Тюнинг, стайлинг и доп. оборудование 2 31.07.2013 05:43

 


Текущее время: 01:38. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot