ToyotaChannel.Ru - форум автомобилей Toyota  

Вернуться   ToyotaChannel.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.01.2012, 02:24 #1
Аватар для YanaI
Местный
 
Регистрация: 28.08.2009
Сообщений: 83
Отправить сообщение для YanaI с помощью ICQ
YanaI YanaI вне форума
Местный
Аватар для YanaI
 
Регистрация: 28.08.2009
Сообщений: 83
Отправить сообщение для YanaI с помощью ICQ
По умолчанию

Помогите кто чем может..... Поменял недавно АКПП на Королле AE91, движка 5A-FE. После замены пропал свет заднего хода, и пищалка.... Так же почему то перестал работать датчик температуры....
YanaI вне форума   Ответить с цитированием
Старый 25.05.2012, 02:06 #2
Аватар для Роман Сабиров
Местный
 
Регистрация: 29.07.2009
Адрес: Кашира
Сообщений: 91
Отправить сообщение для Роман Сабиров с помощью ICQ
Роман Сабиров Роман Сабиров вне форума
Местный
Аватар для Роман Сабиров
 
Регистрация: 29.07.2009
Адрес: Кашира
Сообщений: 91
Отправить сообщение для Роман Сабиров с помощью ICQ
По умолчанию

свет заднего хода и пищалка - идет разъем (2 провода) около рычажка-селектора на акпп. Датчик температуры чего? Если ОЖ - то вполне вероятно - когда снимали коробку, то на головке блока отломали разъём ( 1 провод, на нем разъем типа "мама", на головке - просто торчит металлическая пластинка - ее и сломали скорее всего) - там, где идет шланг на радиатор и стоит термостат. Проверь, подключен ли.
Роман Сабиров вне форума   Ответить с цитированием
Старый 10.07.2012, 03:35 #3
Аватар для Анастасия Кабаева
Местный
 
Регистрация: 26.03.2010
Сообщений: 77
Отправить сообщение для Анастасия Кабаева с помощью ICQ
Анастасия Кабаева Анастасия Кабаева вне форума
Местный
Аватар для Анастасия Кабаева
 
Регистрация: 26.03.2010
Сообщений: 77
Отправить сообщение для Анастасия Кабаева с помощью ICQ
По умолчанию

Цитата:
свет заднего хода и пищалка - идет разъем (2 провода) около рычажка-селектора на акпп. Датчик температуры чего? Если ОЖ - то вполне вероятно - когда снимали коробку, то на головке блока отломали разъём ( 1 провод, на нем разъем типа "мама", на головке - просто торчит металлическая пластинка - ее и сломали скорее всего) - там, где идет шланг на радиатор и стоит термостат. Проверь, подключен ли.
Да я вроде провода эти подцепил.... Но вот еще что странно, на моей старок коробке этих проводов вообще не было, и все горело и пищало, а сейчас нет....
Анастасия Кабаева вне форума   Ответить с цитированием
Старый 19.05.2013, 08:37 #4
Аватар для Николай Васильев
Местный
 
Регистрация: 28.03.2010
Сообщений: 94
Николай Васильев Николай Васильев вне форума
Местный
Аватар для Николай Васильев
 
Регистрация: 28.03.2010
Сообщений: 94
По умолчанию

быть того не может, что никаких проводов не было! Хотя AE-91.. И все же проверь, до конца ли одета колодка. У меня на субаре такая же штука была - когда двигун меняли, вставили не до конца.
Николай Васильев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужна помощь!!! Катя Шавракова Общий технический раздел 6 21.11.2013 10:33
Нужна помощь!!! Masha Mihaylenko Общий технический раздел 2 20.11.2013 20:02
нужна помощь Маша Аношко Общий технический раздел 4 13.11.2013 04:01
нужна помощь!!! QOQ Общий технический раздел 14 10.11.2013 20:34
Нужна помощь! ber Электрооборудование 5 18.10.2013 06:44

 


Текущее время: 01:37. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot